Vous devez être membre et vous identifier pour publier un article.
Les visiteurs peuvent toutefois commenter chaque article par une réponse.

Faille de sécurité dans Winamp (versions 3 et 5)

Niouzes de l’Infobrol (Winamp)Article publié le 28/08/2004 08:30:20


Une faille de sécurité a été décelée dans la version Windows du lecteur multimédia Winamp édité par Nullsoft, division du géant américain AOL. Elle pourrait être exploitée par une personne malintentionnée pour installer sur le PC de la victime un programme malveillant tel qu'un cheval de Troie, un spyware ou même un virus. Les versions 3.x et 5.x du lecteur (dont la récente 5.04) sont concernées.


De plus, je trouve que la version 3 est remplie d'erreurs, et la version 5 est trop lourde pour un simple lecteur.
Voilà qui me conforte dans mon choix : Winamp 2.9 ;-)


Avatar :: Steph Un article de Steph

Source : rss.zdnet.fr


Sélection, tri et recherche d'articles
FILTRER :
TRIER :1er critère : 2e critère :
CHERCHER : Dans les titres Dans le contenu


[Afficher les liens en fonction des critères du formulaire ci-dessus]

Table des matières Haut

Document créé le 25/06/2004, dernière modification le 26/10/2018
Source du document imprimé : https://www.gaudry.be/niouze-rf-153.html

L'infobrol est un site personnel dont le contenu n'engage que moi. Le texte est mis à disposition sous licence CreativeCommons(BY-NC-SA). Plus d'info sur les conditions d'utilisation et sur l'auteur.